Talk:Java gotchas

From OWASP
Revision as of 10:20, 7 September 2010 by Thomas Herlea (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

I propose to rename this article from

Java_gotchas

to

Java_Gotchas

which reflects the title case and absence of the word "issues" used by related sections in the Code Review Guide. --Thomas Herlea 16:20, 7 September 2010 (UTC)