OWASP JBroFuzz Install Guide

From OWASP
Revision as of 08:40, 5 January 2010 by Yiannis (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Introduction

This section serves as the installation guide for JBroFuzz on different operating systems.

Installing JBroFuzz in Solaris 10

Prerequisites

A Java Development Kit (JDK) or a Java Runtime Environment (JRE) version 1.6 or later installed

You can obtain the latest version from:

http://java.sun.com/