Difference between revisions of "File:Xenotix XSS Exploit Framework 2013 v2.zip"

From OWASP
Jump to: navigation, search
(Version 2 Upgrades 500 + XSS Payloads XSS Reverse Shell)
 
 
Line 4: Line 4:
 
500 + XSS Payloads
 
500 + XSS Payloads
 
XSS Reverse Shell
 
XSS Reverse Shell
 +
 +
.NET Framework is Required.

Latest revision as of 07:41, 29 November 2012

Version 2

Upgrades 500 + XSS Payloads XSS Reverse Shell

.NET Framework is Required.

File history

Click on a date/time to view the file as it appeared at that time.

Date/TimeDimensionsUserComment
current07:39, 29 November 2012 (4.31 MB)Ajin Abraham (Talk | contribs)Version 2 Upgrades 500 + XSS Payloads XSS Reverse Shell
  • You cannot overwrite this file.

There are no pages that link to this file.