Category:Use of Dangerous API

From OWASP
Revision as of 12:36, 18 July 2006 by Weilin Zhong (talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

This category is for tagging the use of dangerous APIs, including vulnerable APIs, obsolete APIs, insecure APIs or APIs that are error-prone.

Pages in category "Use of Dangerous API"

The following 6 pages are in this category, out of 6 total.