Difference between revisions of "Category:Use of Dangerous API"

From OWASP
Jump to: navigation, search
 
(Reverting to last version not containing links to www.textdelertrocd.com)
 
(3 intermediate revisions by 3 users not shown)
Line 1: Line 1:
This category is for tagging the use of dangerous APIs, including vulnerable APIs, obsolete APIs, insecure APIs or APIs that are error-prone.
 
 
 
[[Category:Vulnerability]]
 
[[Category:Vulnerability]]

Latest revision as of 13:30, 27 May 2009