Difference between revisions of "Authentication Error"

From OWASP
Jump to: navigation, search
Line 9: Line 9:
 
    
 
    
 
[[Category:Vulnerability]]
 
[[Category:Vulnerability]]
[[Category:Authentication Problem]]
+
[[Category:Authentication Vulnerability]]
 
[[Category:Authentication]]
 
[[Category:Authentication]]

Revision as of 13:47, 4 August 2006

PLOVER - Authentication Error

The product does not properly ensure that the user has proven their identity.

Functional Area: Authentication Common Consequences: Authentication bypass

This article is a stub. You can help OWASP by expanding it or discussing it on its Talk page.